VMware vRealize Log Insight Cloud - Zookeeper Maintenance

Thursday, 11 August 3 hours and 30 minutes
Complete
Complete

The scheduled maintenance has been completed.

Update

This maintenance has been extended by 30 minutes:

Start Time: August 11, 2022 05:00 UTC End Time: August 11, 2022 08:30 UTC Duration: 210 minutes

Underway

Scheduled maintenance is currently in progress. We will provide updates as necessary.

Update

Activity has been postponed. Below is the new schedule of this maintenance.

Start Time: August 11, 2022 05:00 UTC End Time: August 11, 2022 08:00 UTC Duration: 180 minutes

Scheduled

Please be advised that VMware vRealize Log Insight Cloud engineers will be performing maintenance on the service as part of Platform upgrade.

Start Time: August 10, 2022 14:00 UTC End Time: August 10, 2022 17:00 UTC Duration: 180 minutes

Impact: VMware vRealize Log Insight Cloud, UI, Ingestion, Data Plane and Query components may be impacted

Began at:

Affected components
  • VMware Cloud Services
    • VMware Aria
      • VMware Aria Operations for Logs
        • Asia Pacific (Japan)
        • Asia Pacific (Mumbai)
        • Asia Pacific (Singapore)
        • Asia Pacific (Sydney)
        • Canada (Central)
        • Europe (Frankfurt)
        • Europe (London)
        • South America (SĂ£o Paulo)