VMware Log Intelligence Availability issue
Incident Report for VMware Cloud Services
Resolved
This incident has been resolved.
Posted 3 months ago. Jun 30, 2018 - 05:10 UTC
Investigating
VMware Log Intelligence Service is experiencing Availability issue. We are currently investigating the issue and will provide an update as soon as possible.

Start Time: June 30, 2018 05:10 AM UTC
End Time: N/A

Impact: User may not be able to access the service or may experience trouble while accessing the service.
Posted 3 months ago. Jun 30, 2018 - 05:08 UTC
This incident affected: VMware Log Intelligence.