VMware Log Intelligence Production webhook notifications Issue
Incident Report for VMware Cloud Services
Resolved
Log Intelligence Team confirmed that issue has been resolved .

Start Time: April 06, 2018 09:22 PM UTC
End Time: April 06, 2018 11:38 PM UTC

Impact : None
Posted 6 months ago. Apr 06, 2018 - 23:41 UTC
Investigating
Log Intelligence Team has encountered an issue where Webhooks configured in the alert configuration are not being notified when alert triggers. They are looking into this issue and we will keep you posted with updates.

Start Time: April 06, 2018 09:22 PM UTC
End Time: N/A

Impact : Webhook notifications are not being sent
Posted 6 months ago. Apr 06, 2018 - 22:30 UTC
This incident affected: VMware Log Intelligence.