VMware Log Intelligence availability issue
Incident Report for VMware Cloud Services
Resolved
Log Intelligence Team confirmed that Issue has been Resolved, Services are up and running as expected.

Impact : None

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: Apr 8, 2018 11:00 PM UTC
Posted 3 months ago. Apr 08, 2018 - 23:01 UTC
Monitoring
Please be advised that we are currently experiencing a Log Intelligence availability issue. The VMware Log intelligence Team continues to work on manual restoration process. We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 22:40 UTC
Update
Please be advised that we are currently experiencing a Log Intelligence availability issue. The VMware Log intelligence Team continues to work on manual restoration process. We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 22:22 UTC
Update
Please be advised that we are currently experiencing a Log Intelligence availability issue. The VMware Log intelligence Team is working on a manual restoration process. We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 21:39 UTC
Update
Please be advised that we are currently experiencing a Log Intelligence availability issue. The VMware Log intelligence Team continues to work to resolve the xenon issue. We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 20:51 UTC
Update
Please be advised that we are currently experiencing a Log Intelligence availability issue, VMware Log intelligence Team is actively working on to resolve the xenon issue . We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 19:59 UTC
Update
Please be advised that we are currently experiencing a Log Intelligence availability issue, VMware Log intelligence Team is actively working on to resolve the issue by bringing back to the stable version . We will keep you posted with updates.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 8, 2018 06:03 PM UTC
End Time: NA
Posted 3 months ago. Apr 08, 2018 - 18:51 UTC
Investigating
We are currently experiencing a Log Intelligence availability issue . We have escalated to Log intelligence Team to assess the impact and investigate a solution. We will provide an additional update as soon as available.
Posted 3 months ago. Apr 08, 2018 - 18:14 UTC
This incident affected: VMware Log Intelligence.