VMware AppDefense Intermittent Availability issue
Incident Report for VMware Cloud Services
Resolved
VMWare AppDefense is functioning as expected and there will be no further updates on this issue.This incident stands resolved.

Start Time: February 09, 2020 15:16 UTC
End Time: February 09, 2020 15:50 UTC

Impact: None
Posted Feb 09, 2020 - 16:01 UTC
Investigating
VMware AppDefense is experiencing Intermittent Availability issues. We are currently investigating the issue with the service disruption and will provide an additional update as soon as possible.

Start Time: February 09, 2020 15:16 UTC
End Time: N/A

Impact: User may not be able to access the service or may experience trouble while accessing the service. We do not expect an impact to existing workloads.
Posted Feb 09, 2020 - 15:35 UTC
This incident affected: VMware AppDefense.