VMware Log Intelligence availability issue
Incident Report for VMware Cloud Services
Resolved
This issue is now resolved. VMware Log Intelligence is fully functioning.

Impact: None.

Start Time: Apr 13, 2018 07:35 PM UTC
End Time: Apr 13, 2018 08:53 PM UTC
Posted 3 months ago. Apr 13, 2018 - 21:02 UTC
Update
Team is seeing some issues with the functional validation of the service. We will keep you posted on updates.

Impact: Log Intelligence is now inaccessible.

Start Time: Apr 13, 2018 07:35 PM UTC
End Time: NA
Posted 3 months ago. Apr 13, 2018 - 20:38 UTC
Investigating
We are currently experiencing an availability issue with Log Intelligence. We have escalated it to Log intelligence Team to assess the impact and investigate a solution. We will provide an additional update as soon as available.

Impact : Log Intelligence is inaccessible.

Start Time: Apr 13, 2018 07:35 PM UTC
End Time: NA
Posted 3 months ago. Apr 13, 2018 - 19:46 UTC
This incident affected: VMware Log Intelligence.