VMware AppDefense Issue
Incident Report for VMware Cloud Services
Resolved
VMware team has investigated and found no impact to the service. All services are working as expected. This incident stands resolved.

Start Time: September 06, 2021 23:56 UTC
End Time: September 07, 2021 00:01 UTC

Impact: No Impact
Posted Sep 07, 2021 - 00:48 UTC
Investigating
VMware AppDefense is investigating a potential service event. Our engineering teams are engaged, and we will provide a progress update in the next 30 minutes.

Start Time: September 06, 2021 23:56 UTC
End Time: N/A

Impact: Under Assessment.
Posted Sep 07, 2021 - 00:01 UTC
This incident affected: VMware AppDefense.