VMware SD-WAN - Issues with Edge connectivity to Gateways in Mel1 and to corresponding Orchestrator
Incident Report for VMware Cloud Services
Resolved
No issues were reported during the monitoring period. This incident stands resolved and no further updates will be provided.

Start Time: January 13, 2022 23:28 UTC
End Time: January 14, 2022 07:08 UTC

Impact: None
Posted Jan 14, 2022 - 09:29 UTC
Monitoring
The VMware Engineering team has resolved the issue. All services are working as expected. The services will be monitored for next 2 Hours.

Start Time: January 13, 2022 23:28 UTC
End Time: January 14, 2022 07:08 UTC

Impact: None
Posted Jan 14, 2022 - 07:19 UTC
Investigating
Transit issues in Australia region impacting edge connectivity to Gateways in Mel1 and to corresponding Orchestrator. Issue is being investigated by Engineering team and are engaging Service Provider for further investigation.

Start Time: January 13, 2022 23:28 UTC
End Time: N/A

Impact: Edges in Australia are unable to connect to the Gateways in Mel1 region, showing the Edges offline in the Orchestrator portal.
Posted Jan 14, 2022 - 06:21 UTC
This incident affected: VMware SD-WAN (VMware SD-WAN Orchestrators, VMware SD-WAN Gateways).