VMware Log Intelligence Intermittent Availability issue
Incident Report for VMware Cloud Services
Resolved
The Incident has been resolved.

Start Time: December 05, 2018 08:15 AM UTC
End Time: December 05, 2018 09:00 AM UTC

Impact: None
Posted 2 months ago. Dec 05, 2018 - 09:02 UTC
Investigating
VMware Log Intelligence Service is experiencing Intermittent Availability issue. We are currently investigating the issue and will provide an update as soon as possible.

Start Time: December 05, 2018 08:15 AM UTC
End Time: N/A

Impact: User may not be able to access the service or may experience trouble while accessing the service. We do not expect an impact to existing workloads.
Posted 2 months ago. Dec 05, 2018 - 08:27 UTC
This incident affected: VMware Log Intelligence.