VMware AppDefense Intermittent Availability Issue
Incident Report for VMware Cloud Services
Resolved
VMware team has investigated and found no impact to the service. All services are working as expected. This incident stands resolved.

Start Time: July 11, 2020 04:25 UTC
End Time: July 11, 2020 04:35 UTC

Impact: None
Posted Jul 11, 2020 - 05:03 UTC
Investigating
VMware AppDefense is experiencing Intermittent Availability issues. We are currently investigating the issue with the service disruption and will provide an additional update as soon as possible.

Start Time: July 11, 2020 04:25 UTC
End Time: N/A

Impact: User may not be able to access the service or may experience trouble while accessing the service. We do not expect an impact to existing workloads.
Posted Jul 11, 2020 - 04:36 UTC
This incident affected: VMware AppDefense.